Error Message: “Software Error/Interrupt!! – Abt (Bind or Listen failed on TCP H)” when opening Document Archive
SYMPTOMS
From within a return, when opening the Document Archive the following error message appears:
- Software Error /Interrupt!! - Abt (Bind or Listen failed on TCP H)
CAUSE
In most cases this error will occur if Adobe Reader has not been installed.
RESOLUTION:
- Install Adobe Reader. The most current version can be found at the following website:
- http://get.adobe.com/reader/